AcuGIS FAQ

ID #1000

Which PostgreSQL versions are supported?

 

By default, we offer the latest production release of PostgreSQL, which is currently 9.6

We do also offer 8.4, 9.1, 9.2, 9.3, 9.4, and 9.5 if you require these versions.

Categories for this entry

Tags: -

Related entries:

You cannot comment on this entry

powered by phpMyFAQ 2.7.1 |

back to top
×